Отправляйте налоговую отчетность прямо из 1С!

Модуль Контур.Экстерн для 1С — сданные отчеты доступны и в Экстерне, и в 1С

Попробовать бесплатно

 
Попробовать бесплатно Отправляйте налоговую отчетность прямо из 1С! Модуль Контур.Экстерн для 1С — сданные отчеты доступны и в Экстерне, и в 1С
Вход на сайт
Регистрация
Вход для зарегистрированных:
Войти
Закрыть
Восстановление пароля
Регистрация
Отправить
Восстановление пароля
Ведите учет и сдавайте отчетность. Веб-сервис для предпринимателей
С 1 февраля розница должна перейти на онлайн-кассы Подключиться к сервису для работы с онлайн-кассами

Переход на 1С 8.3 с 1С 8.2 базовая

Людмила60 (автор вопроса)  0 баллов, г. Москва
16 апреля 2015 в 16:08
ООО "Интеллект консалт"

Установила платформу.8.3.5.1517, там нет файла, который загружался бы при обновлении конфигурации.
Установила конфигурацию на 3.0.39.60. Программа сообщила, что нужно не ниже 8.3.5.

Как быть?

Прикреплен 1 файл:
по письму.docx
Ирина Ротнова Модератор
16 апреля 2015 в 16:11
Добрый день!
Когда Вы задаёте вопрос, не забывайте, пожалуйста, о правилах форума. Напомню: мы стремимся создать на нашем форуме доброжелательную атмосферу. Поэтому у нас принято здороваться, а также говорить "спасибо" и "пожалуйста". Уважительное отношение к форумчанам, экспертам и модераторам - требование правил форума.
Алена Светлая Консультант
21 апреля 2015 в 00:11
Здравствуйте!
Цитата (Людмила60):Установила платформу.8.3.5.1517, там нет файла, который загружался бы при обновлении конфигурации.
Установила конфигурацию на 3.0.39.60. Программа сообщила, что нужно не ниже 8.3.5.
Платформу не ниже 8.3.5 вы уже установили,.. с ваших слов.  Или всё же не установили?.. Думаю 
Что означает 1) там нет файла...? где "там"?
Файл специальный поставляется вместе обновлениями Бух.3.0. И не каждый раз. Нужно отслеживать , когда удобно перейти с вашей БП2,.0 (какого, кстати, релиза??) на очередную версию релиза БП 3.0.
Прилагаю скриншот.

Ещё к вам вопрос.
Внутри вашего файла есть 
Цитата (Обращение ):Устанавливаю 8.3.5.1517 и устанавливается версия3.0.39. У меня базовая версия, может вы что-нибудь путаете?
Оно кому адресовано?? И про что? А? Вы с кем-то разговариваете?.. 

Перед обновлением прежней редакции а) сохраните копию прежней базы, она на 100% вам может понадобиться(!) и
б) проверьте, как задан вход (через окно запуска по кнопке "Изменить" ) к вашей информационной базе , а именно в последнем окне , в поле , где "Версия 1с.Предприятие".?? Если указано 8.2, сотрите совсем. Пусть программа (на новой платформе) сама автоматически определит, как ей запускать теперь ваши конфигурацию.

У меня на скриншоте речь о проф-версии Бухгалтерии 8 , но для базовой конфигурации - всё то же самое.
Подарок для новых ИП!
Ведите учет и сдавайте отчетность бесплатно
Расчет зарплаты
Удобно с сервисом Контур.Бухгалтерия
С 1 февраля розница должна перейти на онлайн-кассы
Подключиться к сервису для работы с онлайн-кассами
Людмила60 (автор вопроса)  0 баллов, г. Москва
21 апреля 2015 в 19:05
Добрый день. Я посылаю скрин шот - путь к информационной базе. Информационная база на выносном диске. Мне не понятно что стереть.
Прикреплен 1 файл:
путь к инф. базе.docx
Культурный  8 220 баллов, г. Волгоград
21 апреля 2015 в 21:28
У платформы 8.3 ярлык называется 1C Enterprise. Я такого у вас на рабочем столе не вижу.
Это говорит о том, что, скорее всего, платформу 8.2.5.1517 вы не устанавливали.
Вы её дистрибутив хотя бы скачали?
Людмила60 (автор вопроса)  0 баллов, г. Москва
21 апреля 2015 в 21:50
Добрый вечер. Я отправляю скрин шот о платформе и релизе программы.
Прикреплен 1 файл:
релиз.docx
Вадим1985  2 859 баллов, г. Москва
21 апреля 2015 в 22:21
Цитата (Людмила60):ООО "Интеллект консалт"

Установила платформу.8.3.5.1517, там нет файла, который загружался бы при обновлении конфигурации.
Установила конфигурацию на 3.0.39.60. Программа сообщила, что нужно не ниже 8.3.5.

Как быть?

Я не очень понимаю о чем идет речь . Если Вы хотите Вашу базу под 2.0 запустить под платформой 8.3 необходимо правильно выбрать установочный дистрибутив . Где Вы взяли дистрибутив платформы 8.3.5.1517 ? 

Зачем Вам конфигурация 3.0.39.60 Вы хотите перейти на новую Редакцию ?
Культурный  8 220 баллов, г. Волгоград
21 апреля 2015 в 22:40
Посмотрел скриншот.
Предлагаю этапы:
1) сохраните базу;
2) установите движок 8.3;
3) запустите базу с движка 8.3;
4) делайте обновление базы на 3.0.
Людмила60 (автор вопроса)  0 баллов, г. Москва
21 апреля 2015 в 23:29
добрый вечер. Как пустить движок? На что нажать?.
Сейчас смотрят
Смотрят тему:
гость
   
Ответить Задать вопрос

Закладка перемещена в  Отменить перемещение

закрыть
Для корректного отображения сайта установите новую версию браузера Обновить браузер